Infrastructure Management server cross-launch failed
Issue:
Cross-launching an Infrastructure Management server that is registered with the TrueSight Presentation Server fails.
Cause:
The Infrastructure Management server hostname is registered with an IP address in the TrueSight console.
Resolution:
- Log into the TrueSight console and navigate to the Administration > Component section.
- From the action menu, click Edit for the Infrastructure Management component with the mentioned problem.
- Update the Host Name field with the FQDN hostname and click Save.
Related topics
Was this page helpful? Yes No
Submitting...
Thank you
Comments
Log in or register to comment.