Page tree

Skip to end of metadata
Go to start of metadata

BMC PATROL for UNIX and Linux version 9.13.00 now supports the following versions of the Oracle Enterprise Linux operating systems.

  • OEL 5.11
  • OEL 6.7
  • OEL 7.2

For a list of supported operating systems, see System Requirements and supported resources for BMC PATROL for UNIX and Linux.

Note

Monitoring of OEL 5.11, 6.7, and 7.2 is supported only by the BMC PATROL Script Language (PSL) data collection method.

  • No labels