Configuring in the Central Monitoring Administration

Before you can begin using the PATROL for Linux KM, you must configure it. You can use the information in this topic if you use the following product versions:

  • ProactiveNet 9.5
  • ProactiveNet 9.6
  • TrueSight Infrastructure Management 9.6
  • TrueSight Infrastructure Management 10.0
  • TrueSight Infrastructure Management 10.5.00
  • TrueSight Infrastructure Management 10.7.00


Was this page helpful? Yes No Submitting... Thank you

Comments