End of support for Sybase SQL

Starting with version 1.5.40, PATROL History Loader version does not support Sybase SQL databases.

Was this page helpful? Yes No Submitting... Thank you

Comments