Requirements and restrictions

The NGT Utility Manager product has the following requirements and restrictions:
  • Supports Version 10 and later of the IBM DB2 subsystem

  • Evaluates a table space but runs the specified utility only if the table space has read/write (RW) status and is not in a restrictive state


Related topic





Was this page helpful? Yes No Submitting... Thank you

Comments