Inter-product considerations

When BMC Application Accelerator for IMS integrates with certain other products, the other products must be installed at a certain version.

The following versions are required for the indicated products:

  • For BMC AMI Application Restart Control for IMS , version 3.9.00 or later is required.

  • For BMC AMI Batch Optimizer  , version 2.6.00 or later is required.

    Additionally, PTF BPB1359 must be applied.

Was this page helpful? Yes No Submitting... Thank you

Comments