Page tree

Unsupported content

 

This version of the documentation is no longer supported. However, the documentation is available for your convenience. You will not be able to leave comments.

Skip to end of metadata
Go to start of metadata

Required products and versions for BMC ProactiveNet Performance Management Triage and Remediation Solution

Before using Triage and Remediation workflows, you must have installed the supported versions of the BMC Remedy and BMC ProactiveNet products listed in the table below. To determine the order in which to install these products, see their respective documentation.

Product or patch

Version

Reference

BMC Remedy IT Service Management 

7.6.04 SP2 / 7.7

 

BMC Remedy Service Desk 

7.6.04 SP2


BMC Atrium Orchestrator Platform 

7.6.02 SP3

 

BMC Atrium Orchestrator Content 

20.12.02 for ITSM 7.6.04 SP2
20.12.02.01 for ITSM 7.7

 

BMC ProactiveNet

9.0

 

BMC Remedy Change Management

7.6.04 SP2 / 7.7

 

BMC Atrium CMDB  

7.6.04 SP2 

 

  • No labels