Page tree

Unsupported content

 

This version of the documentation is no longer supported. However, the documentation is available for your convenience. You will not be able to leave comments.

Skip to end of metadata
Go to start of metadata

Component

Requirement

Platform

POWER

Supported operating systems

  • AIX 6.1,7.1
  • HP-UX 11.23

Note

SNMP Adapter Configuration Manager requires Microsoft Internet Explorer version 7.0. SNMP Adapter Configuration Manager is not supported on Mozilla Firefox.

  • No labels