Unsupported content

 

This version of the documentation is no longer supported. However, the documentation is available for your convenience. You will not be able to leave comments. Click here to view the documentation for the current version.

Install package to launch UI installer (on Linux)

Use the following commands to install the package: 

yum install compat-libstdc++-33 libX11.i686 libXau.i686 libxcb.i686 libXext.i686 libXi.i686 libXtst.i686 libstdc++.so.5 libstdc++.so.6
yum install libXrender
yum install libstdc++


 

Was this page helpful? Yes No Submitting... Thank you

Comments