Limited support

   

BMC provides limited support for this version of the product. As a result, BMC no longer accepts comments in this space. If you encounter problems with the product version or the space, contact BMC Support.

BMC recommends upgrading to the latest version of the product. To see documentation for that version, see BMC AMI Ops Infrastructure 7.1  .

Managing security for BMC AMI Ops products

Was this page helpful? Yes No Submitting... Thank you

Comments