This documentation supports the 9.1 to 9.1 Service Pack 3 version and its patches of BMC Atrium Core. The documentation for version 9.1.04 and its patches is available here.

To view the latest version, select the version from the Product version menu.

Recommended installation environment

The BSM Reference Stack and BSM Interoperability programs provide information about certified environments in which you should install this product. For additional information about the compatible versions of BMC and third-party products for this product, see the BMC Solution and Product Availability and Compatibility Utility on the Product Availability and Compatibility page (requires Customer Support logon credentials). 

Infrastructure stack

To ensure that you install this product with compatible versions of third-party hardware and software infrastructure, see BSM Reference Stack 2.1.00. This product was tested and certified to work with that version of the infrastructure stack.

Application stack

To ensure that you install this product with compatible versions of other BMC applications, see BSM Interoperability 8.5.1. This product was tested and certified to work with that version of the application stack. In addition to a list of compatible applications, the BSM Interoperability documentation also provides a certified installation order for those applications.

Was this page helpful? Yes No Submitting... Thank you

Comments