This documentation supports the 9.1 to 9.1 Service Pack 3 version and its patches of BMC Atrium Core. The documentation for version 9.1.04 and its patches is available here.

To view the latest version, select the version from the Product version menu.

Product announcements

This topic describes changes that will occur in future releases of the product. These changes can affect the way in which you configure or run the installed version of BMC Atrium Core.

  • CMDBWS is the deprecated Web Services that was released in BMC Atrium Configuration Management Database (BMC Atrium CMDB) 2.1. It does not support the new WS-Security of BMC Atrium Core, and it is provided only to support existing integrations until it is removed in a future release.


Was this page helpful? Yes No Submitting... Thank you

Comments