Announcing support for VMware vSphere 6.0

Tolerance support for VMware vSphere 6.0

BMC PATROL for VMware vSphere version 4.0.10 now supports VMware vSphere v6.0.+ 

BMC PATROL for VMware vSphere supports VMware vSphere v6.0 for only those features that are currently supported by KM version 4.0.10.

This release also includes support for VMware vCenter Server Appliance (vCSA) 5.x and 6.0.

For more information, see System requirements.

+This support includes an open issue. See, QM001883640 for more details. This defect has been fixed in 4.0.10.01: Patch 1.

 BMC recommends to apply this patch before using VMware vSphere 6.0 support.

Related topic

Known and corrected issues

Was this page helpful? Yes No Submitting... Thank you

Comments

  1. Ludwig Mainguenaud

    Hi Guys,

     

    Why i can find the same support in https://customerapps.bmc.com/spac/o/welcome.html?F700002937=LP1VS.4.0.00 ??

     

    BR.

     

     

    May 23, 2016 11:09