Installing products for orchestrating change through Workflow Jobs

This topic describes the products you must install for this use case.

Installation roadmap

The following table lists the products and versions that are required.

Product

Version

Reference

BMC Atrium Orchestrator

7.6.02.02 (minimum)

In the online documentation for BMC Atrium Orchestrator, see Installing.

BMC Server Automation

8.3

In the online documentation for BMC Server Automation, see Planning and Installing.

Where to go next

After you have installed the required products, you must configure products for orchestrating change through Workflow Jobs.

Was this page helpful? Yes No Submitting... Thank you

Comments