Supported versions of BMC Atrium CMDB

The BMC Atrium CMDB application adapter supports the following versions of BMC Atrium CMDB:

  • 9.1
  • 9.0
  • 8.1.02
  • 8.1
  • 8.0
  • 7.6.04
  • 7.6.03
  • 7.6
  • 7.5 Patch 003

Note

To configure the BMC Atrium CMDB adapter version 7.6.03.00, you need to use the CMDB Web Service version 2.0. For details about using the CMDB Web Service version 2.0, see Before you begin.

Was this page helpful? Yes No Submitting... Thank you

Comments